e-denpo 低価格・即日配達の電報サービス

ご利用環境|電報ならe-denpo


ご利用環境

推奨ブラウザについて

当サイトでの推奨ブラウザは以下の通りです。

【Windows】
Internet Explorer 6.0以上 (「Internet Explorer 10」をお使いの場合、e-denpoホームページ上で不具合が発生する場合がございます)、Fire Fox 1.5以上

【Macintosh(Mac)】
Safari 2.0以上、Fire Fox 1.5以上

※Macintosh版の Microsoft Internet Explorerをご利用の場合、ページが正しく表示できない場合があります。
推奨以外のブラウザや、推奨以前のバージョンのブラウザをご利用の場合、何らかの理由により、動作や表示が正しく行われない可能性がありますので、上記推奨ブラウザでのご利用をお願いいたします。

プラグインについて

当サイトをよりお楽しみいただく為に、以下のプラグイン・ソフトウェアが必要となる場合があります。
下記のサイトより最新のバージョンをダウンロードしてご利用いただくことをお勧めいたします。

Adobe Flash Player
http://www.adobe.com/jp/shockwave/download/alternates/

Adobe Acrobat
http://www.adobe.co.jp/products/acrobat/readstep2.html

スタイルシートの使用について

当サイトでは、スタイルシートを使用しております。お使いのブラウザでスタイルシートを無効にされている場合、正しく表示されないことがあります。
ご覧になる際にはブラウザ設定でスタイルシートを有効にしてください。
※通常は各ブラウザとも有効に設定されています。

Javaスクリプトの使用について

当サイトでは、いくつかのサービスをより便利にご利用いただくため、Javaスクリプトを使用しています。
当サイトの機能をすべてご利用いただくためには、お使いのブラウザの設定画面にて、Javaスクリプトを「有効にする」に設定してください。
※通常は各ブラウザとも有効に設定されています。


たいせつにしますプライバシー 20000941(05)

ページトップへ


電報ならe-denpo

Copyright © KSG International Co.,LTD. All Rights Reserved.